КОРЗИНА ЗАКАЗОВ
3370-
Mertech M-ER 326AC-15.2 Slim LCD Mertech M-ER 326AC-15.2 Slim LCD

Весы торговые электронные Максимальная нагрузка: 15 кг Габаритные размеры платформы: 325х230 мм Индикация: LCD с подсветкой Питание: адаптер+аккумулятор Время работы от аккумулятора: не менее 80 часов Класс точности весов по ГОСТ 29329 - средний (III)

7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

1890-
Panasonic KX-TS2350 RUB Panasonic KX-TS2350 RUB

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене

67350-
Mertech C-200 Double CIS MG touch screen мультивалюта, проверка на подлинность Mertech C-200 Double CIS MG touch screen мультивалюта, проверка на подлинность

Мультивалютный счетчик-сортировщик банкнот Сенсорный TFT дисплей 4,5" (854х480) 18 валют по умолчанию Скорость счета - 800/1000/1200/1500 банкнот/мин Пересчет смешанной пачки Вместимость загрузочного кармана - 500 банкнот Вместимость приемных карманов - 250/100 банкнот 2 CIS сканера Выносной дисплей в комплекте Размер фасовки: 1-999

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C63G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C63G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
Цветной TFT-дисплей 2,8" 320х240 пикселей
HD Voice
3 SIP-аккаунта
Двухпортовый Gigabit Ethernet
Подставка с 2 регулируемыми углами наклона
Полная совместимость с 3CX, Asterisk
Broadsoft, Freeswitch Platform и т.д.


Описание
Dinstar C63G с 2,8-дюймовым цветным TFT-дисплеем с высоким разрешением и подсветкой выводит визуальное представление информации на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователю высокую универсальность. Каждую функциональную клавишу можно настроить для различных функций телефонии в одно касание, таких как быстрый набор, поле индикатора занятости.

Аудио высокого качества

Полнодуплексная система динамиков и микрофонов, а также цифровой сигнальный процессор (DSP) гарантируют, что C63G обеспечивает хорошее качество звука. Независимо от того, используете ли вы громкую связь или телефонную трубку, у вас всегда будет хороший опыт и кристально чистое качество связи.

Хорошая совместимость

Dinstar C63G , основанный на стандарте SIP, был протестирован на предмет обеспечения высокой совместимости с ведущими системами и оборудованием IP-телефонии, что обеспечивает полную совместимость, простоту обслуживания, высокую стабильность, а также быстрое предложение разнообразных услуг.

Характеристики Dinstar C63G
Функции вызова

-3 SIP аккаунта
-Ожидание вызова
-Переадресация звонка
-Слепой / сопровождающий перевод
-Удержание вызова, отключение звука, не беспокоить
-Быстрый набор, горячая линия
-Повторный набор; Обратный вызов
-Автодозвон, Автоответ
-План набора
-Трехсторонний вызов
-Одноранговый набор

Функции телефона

-Регулируемая громкость
-Выбираемые мелодии звонка
-XML-браузер
-URL-адрес / URI действия
-Key Lock
-Телефонная книга: 1000 групп
-Черный список: 100 групп
-Журнал вызовов: 100 журналов
-Поддержка 5 URL-адресов удаленной телефонной книги
-LDAP
-Поддержка нескольких языков

Возможности IP-PBX

-SMS, голосовая почта, MWI
-Музыка при удержании, домофон, многоадресная передача
-Перехват вызова, перехват вызова в группе
-Анонимный звонок
-Отклонение анонимного вызова

Управление

-Автоматическая инициализация FTP / TFTP / HTTP / HTTPS / PnP
-Конфигурация через HTTP / HTTPS веб
-SNMP , TR069
-Сетевой захват
-NTP / летнее время
-Обновление прошивки через Интернет
-Системный журнал
-Резервное копирование / восстановление конфигурации
-Система управления оборудованием (NMS)

Аудио

-HD голос
-Широкополосный кодек: G.722, OPUS-WB
-Узкополосный кодек: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC
-Подавление эха / динамическое дрожание
-Обнаружение голосовой активности (VAD)
-Генерация комфортного шума (СПГ)
-Полнодуплексный динамик

Протоколы и стандарты

-SIP v1 (RFC2543), v2 (RFC3261)
-SIP через TLS, SRTP
-TCP / IP / UDP
-RTP / RTCP, RFC2198, 1889 г.
-HTTP / HTTPS / FTP / TFTP
-ARP / RARP / ICMP / NTP / DHCP
-DNS SRV / запрос A / запрос NATPR
-STUN, таймер сеанса (RFC4028)
-DTMF: внутриполосный, RFC2833, SIP INFO
-LLDP
-802.1X; OpenVPN

Физические особенности

-Цветной 2,8-дюймовый экран с высоким разрешением (320x240)
-Подставка для ног с двумя углами наклона: 40 ° и 55 °
-Размеры (прибл.): 201x203x42,5 мм (ШxДxГ) без подставки
-Вес (прибл.): Устройство 550 г, подставка для ног 50 г
-Входное напряжение: 5 В постоянного тока
-Источник питания: адаптер питания PoE или 5 В постоянного тока
-PoE IEEE802.3af
-Трубка: 4P4C, RJ9
-Гарнитура: 4P4C, RJ9
-Расширенный интерфейс: 6P6C, RJ12
-Окружающая среда:
-Температура эксплуатации: 0 ~ 40 ° C
-Влажность: от 10% до 95% (без конденсации)
-2 порта RJ45 10/100/1000 Мбит / с Ethernet
-Настенный монтаж
71131118

Dinstar C63G - Проводной IP-телефон; Цветной TFT-дисплей 2,8"; HD Voice; 3 SIP-аккаунта; Двухпортовый Gigabit Ethernet; Подставка с 2 регулируемыми углами наклона

Нет Рейтинг товара 0
4290-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS