КОРЗИНА ЗАКАЗОВ
5850-
Panasonic KX-TG1612RUH серый Panasonic KX-TG1612RUH серый

Дополнительная трубка в комплекте АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

4660-
Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак

Сканер штрих-кода Сенсор: CMOS Разрешение: 640х480 px Индикатор подсветки - белый LED Индикатор направленный - красный LED 625nm Точность считывания: >4mil Интерфейс: USB 2.0 TypeA коннектор папа Поддержка: ЕГАИС, Честный знак

68000-
ERICSSON-LG iPECS eMG100-KSUS ERICSSON-LG iPECS eMG100-KSUS

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 2 DKT и 6 SLT интерфейсов Voice Mail (По умолчанию : 2 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

67950-
Panasonic KX-HTS824RU Panasonic KX-HTS824RU

Компактная гибридная IP-АТС До 8 IP/аналоговых внешних линий До 24 IP/аналоговых внутренних абонентов Встроенные функции речевой почты и DISA Встроенный маршрутизатор и точка доступа Wi-Fi Поддержка SIP-телефонов Panasonic HDV-серии Поддержка видеоконференций, IP-видеодомофона и IP-видеокамеры Panasonic

16430-
Jabra EVOLVE 65 UC Stereo (6599-829-409) Jabra EVOLVE 65 UC Stereo (6599-829-409)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Защита от шумов PeakStop™ Звук: Hi- Fi, HD Sound Поддержка: Unified Communication Разъём - 3,5 мм Jack, USB-адаптер Bluetooth

16610-
ERICSSON-LG LIP-8002AE ERICSSON-LG LIP-8002AE

Системный IP-телефон для мини-АТС ЖК-дисплей (2 строки) 4 программируемые клавиши Без поддержки питания через Ethernet (POE) Адаптер питания в комплекте

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C60S

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C60S
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
Графический ЖК-дисплей с разрешением 132x64
HD- voice
2 дополнительных аккаунта
Поддержка беспроводных EHS Plantronics, Jabra, Sennheiser
Подставка с 2 регулируемыми углами
HTTP/HTTPS/FTP/TFTP
G.729, G723_53, G723_63, G726_32
Два порта Ethernet 10/100 Мбит/с
Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITC

Описание
Dinstar C60S основан на инновационной технологии SIP, идеально подходящей для всех видов делового общения. Он интегрируется с графическим ЖК-дисплеем с разрешением 132x64 пикселей, элегантным и интуитивно понятным пользовательским интерфейсом, что означает, что вы можете наслаждаться удобным пользовательским интерфейсом.

Характеристики Dinstar C60S
Функции вызова
2 SIP-аккаунта
Ожидание вызова
Переадресация вызова
Слепой / сопровождаемый перевод
Удержание вызова, отключение звука, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, возврат вызова
План нумерации: 5
Одноранговый набор
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 1 00 журналов
Поддержка 5 URL-адресов удаленной телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводной гарнитуры EHS (Plantronics, Jabra, Sennheiser Phone Features)
IP
Возможности АТС
SMS, голосовая почта, MWI
Музыка на удержании, Интерком, Мультикаст
Перехват вызова, Перехват вызова в группе
Анонимный звонок
Отклонение анонимного вызова
Аудио HD Voice
Широкополосный кодек:G.722, OPUS WB
Узкополосный кодек: PCMA, G.729, G723,
G726 AMR, OPUS, iLBC
Эхоподавление/динамический джиттер
Обнаружение голосовой активности
Генерация комфортного шума
Полнодуплексные протоколы и стандарты громкоговорителей
SIP v1 (RFC2543) RFC2543), SIP v2 (RFC3261)
SIP через TLS, S RT
TCP/IP/УД
RTP/RTC, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFT
ARP/RARP/ICMP/NTP/DHC
DNS СРВ/
A Запрос/N A Запрос TPR
STUN, таймер сеанса
DTMF: внутриполосный, RFC2833, SI P INFO
LLDP
OpenVPN, 802.1X Honesty Focus Innovative Open
minded Management
Автонастройка FTP/TFTP/HTTP/HTTPS/Pn
Конфигурация через HTTP/HTTPS веб
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб системный журнал
Резервное копирование/восстановление конфигурации
Система управления оборудованием (физические характеристики NMS
Графический ЖК-дисплей с разрешением 132x64 пикселей
Подставка для ног с двумя углами: 40 и 45
Размеры (прибл.): 180x192x36 мм (ШxДxГ) без подставки для ног
Вес (прибл.): устройство 370 г , подставка для ног 60 г .
Входное напряжение: 5 В постоянного тока
Источник питания: адаптер питания 5 В постоянного тока или PoE
Потребляемая мощность: 1,4 Вт
Трубка: 4P4C, RJ9
Гарнитура: 4P4C, RJ9
Условия окружающей среды: Рабочая температура: 0~40
Влажность: от 10% до 95% (без конденсации)
2 порта RJ45 10/100 М Ethernet
Настенный монтаж
71131111

Dinstar C60S - Проводной IP-телефон Графический ЖК-дисплей 132x64 HD- voice 2 дополнительных аккаунта Подставка с 2 регулируемыми углами

Нет Рейтинг товара 0
2850-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS