КОРЗИНА ЗАКАЗОВ
30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

60350-
Mbox MC-165 Mbox MC-165

Обновлен на все новые банкноты, включая 5000 р. 2-х карманный счетчик сортировщик банкнот Цветной ЖК сенсорный дисплей 4" Количество карманов 1+1 Ёмкость загрузочного кармана 600 банкнот Ёмкость счетного кармана 200 банкнот Ёмкость кармана отбраковки 50 листов Скорость пересчёта в режимах АВТО/МИКС 1200 листов/мин Валюты: RUB, USD, EUR, CNY, GBP, KZT, BYN, TJS 2 CIS сканера высокого разрешения 100 dpi Пересчет смешанных номиналов Фасовка по количеству листов и сумме Режим суммировани

5290-
Panasonic KX-TS2388RUB черный, с АОН и Caller ID Panasonic KX-TS2388RUB черный, с АОН и Caller ID

Проводной телефон АОН, Caller ID ЖК-дисплей (3-х строчный) Русифицированная телефонная книга на 50 номеров Спикерфон Однокнопочный набор: 20 номеров Ускоренный набор: 10 номеров Повторный набор последнего номера 4 уровня громкости звонка (выкл./тихо/средне/громко) Регулировка угла рабочей панели (2 уровня)

0-
HP CF218A (HP 18A) HP CF218A (HP 18A)

HP LaserJet CF218A (HP 18A),Черный Для LaserJet Pro M132/104 Ресурс: 1400 стр.

1590-
Baofeng UV-5R черная Baofeng UV-5R черная

Радиостанция портативная ЖК-дисплей с подсветкой Диапазоны частот: 130-176 и 400-520 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика до 5 Вт Количество кодов - 154 Чувствительность - 0.2 мкВ (12dB SINAD) Система VOX активации

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Snom D717 White

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Snom D717 White
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные Характеристики
Проводной IP телефон
SIP-прошивке 5-го поколения
4x строчный LCD дисплей
Широкополосная громкая связь (громкая связь)
Порты: 2 порта x 1000 Мб/сек (Ethernet)
PoE: IEEE 802.3af, Class 1
Поддержка USB-гарнитуры через snom EHS Advanced
Цвет: белый

Общие характеристики
Вес (приблизительно): телефон: 440 гр., подставка: 120 гр.
Размеры (Д x Ш x Т, приблизительно): без подставки: 20,5 x 18,5 x 4,0 см., с подставкой: 20,5 x 18,5 x 20,0/22,0 см
Сертификаты: FCC Class B, CE Mark
Безопасность: IEC 60950-1:2007, CB
Потребляемая мощность через PoE (приблизительно): 1.8 - 2.3 Вт
Ethernet: 2 порта x 1000 Мб/сек.
PoE: IEEE 802.3af, Class 1
Питание: Входное напряжение 5В постоянного тока, максимальное 5 Вт (блок питания не входит в комплект)
Порты: 1 x LAN, 1 x PC: RJ45 (Ethernet)
Трубка: 4P4C коннектор
Гарнитура (проводная): 4P4C коннектор беспроводное подключение через snom EHS Advanced, USB-гарнитура
Возможность подключения адаптера Wi-Fi (через USB-порт)

Пользовательский интерфейс
4x строчный дисплей, 128x48 пикселей
Пользовательский интерфейс, управляемый с помощью меню
Удобная и интуитивно-понятная структура меню
Светодиодная индикация вызова
Выбор мелодии звонка, VIP мелодии, интеграция пользовательских мелодий
Светодиодная индикация пропущенных вызовов, полученных сообщений и вызовов на удержании
Hands-free разговор (Громкая связь)
Поддержка нескольких аудио-устройств
Индикация вызова на ожидании

Функции телефона
Импорт/экспорт записной книги
Быстрый набор номера
Поддержка набора по URL адресу
Встроенный план набора номера
Автодозвон в случае занятости номера
Завершение вызова по занятости или недоступности (если поддерживается IP-АТС)
Определение номера
Блокирование вызовов (список запрещенных вызовов)
Режим автоответчика
Списки пропущенных, полученных и набранных номеров (по 100 записей в каждом)
Удержание вызова
Возможность создать музыкальный фон при удержании вызова (если поддерживается IP-АТС)
«Слепой» перевод вызова, перевод вызова с консультацией
Переадресация вызова
Мониторинг дополнительной клавиатуры, подхват (перехват) вызова (если поддерживается IP-АТС)
Парковка вызова, снятие вызова (если поддерживается IP-АТС)
Функция «Не беспокоить» (DND)
Возможность создания пользователем кодов доступа по направлениям вызовов (CMC) (если поддерживается IP-АТС)
Поддержка Unified Communications

Web-сервер
Встроенный web-сервер HTTP/HTTPS
Удаленное конфигурирование/провижининг
Набор номера через Web-интерфейс
Защита пароля
Диагностика (трейсинг, логирование, syslog)

Безопасность, QoS
HTTPS (сервер/клиент)
Transport Layer Security (TLS)
SRTP (RFC3711), SIPS, RTCP
VLAN (IEEE 802.1X)
LLDP-MED, RTCP-XR

Кодеки и аудио
Широкополосное аудио
G.711 α-law, μ-law
G.722 (широкополосный)
G.726, G.729AB, GSM 6.10 (FR)
Генератор комфортного шума (CNG)
Определение голосовой активности (VAD)

SIP
Совместимость по RFC3261
UDP, TCP и TLS
Дайджест аутентификация
PRACK (RFC3262)
Поддержка информационных сообщений об ошибках
Надежность ответов провижининга (RFC3262)
Начальная медиа-поддержка
DNS SRV (RFC3263), поддержка резервного сервера
Предложение/ответ (RFC3264)
Индикация ожидающего сообщения (RFC3842)
Подписка на MWI-события (RFC3265), мониторинг диалогов-состояний (RFC 4235)
Внутриполосные DTMF / внеполосные DTMF /SIP INFO DTMF
STUN клиент (обход NAT)
NAPTR (RFC 2915), rport (RFC 3581), REFER (RFC 3515)
Поддержка появления Bridged line (BLA)
Автопровижининг по PnP
Функция присутствия / френда (Presence/buddylist)
Поддержка поля Busy lamp field (BLF)
Наличие публикации (Presence publishing)

Дополнительно
Автоматическое обновление ПО
Автоматическая загрузка настроек через HTTP/HTTPS/TFTP
Полной конфигурирование через web-интерфейс
Удаленное управление через TR-069/TR-111
Назначение статического IP-адреса или DHCP
NTP
71121153

Snom D717 White - Проводной IP телефон; SIP-прошивке 5-го поколения; 4x строчный LCD дисплей; Широкополосная громкая связь; Порты: 2 порта x 1000 Мб/сек; PoE; Поддержка USB-гарнитуры; Цвет: белый

Нет Рейтинг товара 0
6440-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS