КОРЗИНА ЗАКАЗОВ
3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

12300-
Motorola TALKABOUT T82 Extreme 2 шт Motorola TALKABOUT T82 Extreme 2 шт

Радиостанция портативная PMR446-безлицензионная система (446 МГц) До 10 км (в зависимости от местности и рабочих условий) ЖК-дисплей с подсветкой 20 выбираемых тональных сигналов вызова Блокировка клавиатуры Индикатор заряда батареи Мощность передатчика 500 мВт Ширина полосы 12,5 КГц 16 каналов Защищённость - IPX4

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

3370-
Mertech M-ER 326AC-15.2 Slim LCD Mertech M-ER 326AC-15.2 Slim LCD

Весы торговые электронные Максимальная нагрузка: 15 кг Габаритные размеры платформы: 325х230 мм Индикация: LCD с подсветкой Питание: адаптер+аккумулятор Время работы от аккумулятора: не менее 80 часов Класс точности весов по ГОСТ 29329 - средний (III)

7050-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar UC2000-VE-8G-B

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar UC2000-VE-8G-B
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
VoIP-шлюз GSM/3G/4G
Частотный диапазон GSM: 850/900/1800/1900 МГц
Каналов GSM: 8
Напряжение питания 100...240 В
Тип антенного разъёма - SMA
Тип шлюза - GSM/VoIP
Встроенный сумматор
Ethernet 10/100 - 2

Технические характеристики
4/8 GSM/CDMA каналов
GSM: 4х-диапазонный 850/900/1800/1900 МГц
CDMA: 800 МГц
PSTN и VoIP «горячая» линия
До 8 одновременных вызовов
Гибкие правила набора и обработки
Отправка и приём SMS-сообщений
USSD, Open API для SMS/USSD
Выбор оператора
Управление PIN-кодом
G.711A/U law, G.723.1, G.729A/B
Детектор и подавление пауз
Генерация комфортного шума (CNG)
Определение присутствия голосового сигнала (VAD)
Эхо-компенсация (G.168)
Jitter буфер
Тоновый генератор установки соединения
Программируемая регулировка усиления
SIP V2.0 RFC3261
SDP RFC2327
Таймер сессий RFC4028
RTP/RTCP RFC3551
SIP регистрация
SIP транк (одноранговый режим)
Группы SIP транков
Обратный вызов (немедленно, с сигнальным оповещением)
Конфигурируемый SIP Release Code
Запрос DNS SRV/A
Исходящий Proxy
Режим DTMF: сигнал/RFC2833
Прохождение NAT
Динамический NAT, статический NAT, STUN.

Частотный диапазон, МГц:
GSM 850/900/1800/1900
CDMA: 800
WCDMA: 2100 (опционально)

Каналы:
- 4/8 GSM/CDMA каналов

Интерфейсы:
Слот SIM-карт: 4/8 каналов
Интерфейс Ethernet: 2 LAN 10/100M Base-Tx RJ45
Консоль: 1* RS232 115200 бит/с
Антенные разъемы: SMA
Светодиодные индикаторы: PWR, RUN, уровень сигнала, Вкл./Снятие трубки
Кнопка Reset (сброс)
Установка SIM-карты: локальная SIM

Сетевые протоколы:
IP v4, TCP/UDP, PPPoE, DHCP, FTP/TFTP, ARP, RARP, NTP
VPN PPTP
Шифрование: RC4, MD5 (ожидается)
IP v6 (ожидается)
HTTP

Питание:
- вход: 100...240 В, 50-60 Гц
- выход: 12 В пост.т., 4.0 А
Энергопотребление:
DWG2000E-4G-В: 20 Вт
DWG2000E-8G-В: 25 Вт

Диапазон рабочих температур:
- 0...+45°С
Рабочая влажность:
- 10...90%

Габариты: 250 х 156 х 32,5 мм
Рабочая температура от 0°C…+45°C
Вес: 1069 гр

Описание
UC2000-VE-4G-B (DWG2000E-4G-B) GSM/CDMA VoIP шлюз Dinstar.
Dinstar UC2000-VE-4G-B (DWG2000E-4G-B) ‑ это многофункциональные GSM/CDMA VoIP шлюзы, предназначенные для объединения мобильных и VoIP-сетей. По сравнению с продуктами серий DWG2000C-B, DWG2000В-B имеют значительные улучшения не только в программном обеспечении, но и в аппаратной части. Данные шлюзы просты в эксплуатации и обладают только особо необходимыми функциями, имеют оптимальное соотношение цены и качества. Это экономичные устройства для организации надёжных телекоммуникационных сетей в офисах или кол-центрах. Встроенный делитель антенного входа 4–1 экономит место и упрощает установку и обслуживание.

Бизнес-версии шлюзов отличаются от полных версий тем, что:

не поддерживают работу с SIMbank и SIMServer
отсутствует возможность автоматического изменения IMEI
нет возможности обновить до версий DWG2000EFG
не изменяется BCCH.
DWG2000E-8G/C-В (отдельные антенны)
DWG2000E-8G/C-M-В (встроенный антенный делитель 4-1)

Dinstar UC2000-VE-4G-B (DWG2000E-4G-B) (UC2000-VE-4G-B (DWG2000-E-8G-B); это многофункциональные GSM/CDMA VoIP шлюзы, предназначенные для объединения мобильных и VoIP-сетей. По сравнению с продуктами серий DWG2000C-B, DWG2000В-B имеют значительные улучшения не только в программном обеспечении, но и в аппаратной части.

Данные шлюзы просты в эксплуатации и обладают только особо необходимыми функциями, имеют оптимальное соотношение цены и качества. Это экономичные устройства для организации надёжных телекоммуникационных сетей в офисах или кол-центрах. Встроенный делитель антенного входа 4–1 экономит место и упрощает установку и обслуживание.
69141128

Dinstar UC2000-VE-8G-B - VoIP-шлюз GSM/3G/4G; Каналов GSM: 8; Тип антенного разъёма - SMA; Тип шлюза - GSM/VoIP; Встроенный сумматор; Ethernet 10/100 - 2

Нет Рейтинг товара 0
36190-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS