КОРЗИНА ЗАКАЗОВ
3850-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

5350-
Panasonic KX-TS2365BUB (черный) Panasonic KX-TS2365BUB (черный)

Автодозвон, спикерфон16-значный ЖК-дисплей с часамиПамять на 30 номеровРазъем для гарнитурыПрограммируемая кнопка ”флэш” (от 80 до 700 мс)Переключение тонального/импульсного набора3 уровня громкости звонка

60350-
Mbox MC-165 Mbox MC-165

Обновлен на все новые банкноты, включая 5000 р. 2-х карманный счетчик сортировщик банкнот Цветной ЖК сенсорный дисплей 4" Количество карманов 1+1 Ёмкость загрузочного кармана 600 банкнот Ёмкость счетного кармана 200 банкнот Ёмкость кармана отбраковки 50 листов Скорость пересчёта в режимах АВТО/МИКС 1200 листов/мин Валюты: RUB, USD, EUR, CNY, GBP, KZT, BYN, TJS 2 CIS сканера высокого разрешения 100 dpi Пересчет смешанных номиналов Фасовка по количеству листов и сумме Режим суммировани

13750-
Палиха П-750 Красный Палиха П-750 Красный

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar UC2000-VE-8G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar UC2000-VE-8G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
VoIP-шлюз GSM/3G/4G
8 каналов GSM или LTE
Мощный встроенный процессор
Совместимость с LTE-FDD/LTE-TDD/WCDMA/GSM
Совместимость с основной платформой VoIP
SIM-карты с возможностью горячей замены
Передача голоса по LTE (VoLTE)
HTTP API для интеграции SMS-приложений
SMS на электронную почту и электронную почту на SMS
Гибкие правила набора номера и правила манипулирования
Авто КЛИП
Удаленное управление SIM-картами (дополнительно)

Технические характеристики
8 GSM/CDMA канала
GSM: 4х-диапазонный 850/900/1800/1900 МГц
CDMA: 800 МГц
PSTN и VoIP «горячая» линия
До 8 одновременных вызовов
Гибкие правила набора и обработки
Отправка и приём SMS-сообщений
USSD, Open API для SMS/USSD
Выбор оператора
Управление PIN-кодом
G.711A/U law, G.723.1, G.729A/B
Детектор и подавление пауз
Генерация комфортного шума (CNG)
Определение присутствия голосового сигнала (VAD)
Эхо-компенсация (G.168)
Jitter буфер
Тоновый генератор установки соединения
Программируемая регулировка усиления
SIP V2.0 RFC3261
SDP RFC2327
Таймер сессий RFC4028
RTP/RTCP RFC3551
SIP регистрация
SIP транк (одноранговый режим)
Группы SIP транков
Обратный вызов (немедленно, с сигнальным оповещением)
Конфигурируемый SIP Release Code
Запрос DNS SRV/A
Исходящий Proxy
Режим DTMF: сигнал/RFC2833
Прохождение NAT
Динамический NAT, статический NAT, STUN

Частотный диапазон, МГц:
- GSM 850/900/1800/1900
- CDMA: 800

Каналы:
- 4 GSM/CDMA канала

Интерфейсы:
- Слот SIM-карт: 4 канала
- Интерфейс Ethernet: 2 LAN 10/100M Base-Tx RJ45
- Консоль: 1* RS232 115200 бит/с
- Антенные разъемы: SMA
- Светодиодные индикаторы: PWR, RUN, уровень сигнала, Вкл./Снятие трубки
- Кнопка Reset (сброс)
- Установка SIM-карты: локальная SIM

Сетевые протоколы:
- IP v4, TCP/UDP, PPPoE, DHCP, FTP/TFTP, ARP, RARP, NTP
- VPN PPTP
- Шифрование: RC4, MD5 (ожидается)
- IP v6 (ожидается)
- HTTP

Питание:
- вход: 100...240 В, 50-60 Гц
- выход: 12 В пост.т., 4.0 А
Энергопотребление:
- 20 Вт
Диапазон рабочих температур:
- 0...+45°С
Рабочая влажность:
- 10...90%


Описание
Dinstar UC2000-VE — это 4- или 8-канальный VoIP-шлюз GSM/3G/4G в компактном корпусе, проверенном в полевых условиях. Он используется для плавного перехода между мобильными сетями и сетями VoIP для передачи как голоса, так и SMS. Благодаря встроенному модулю подключения GSM/WCDMA/LTE и протоколу SIP, совместимому с основными платформами VoIP, он подходит для предприятий, организаций с несколькими филиалами, терминаторов вызовов и регионов с ограниченным количеством стационарных телефонов, например в сельской местности, где он позволяет сократить расходы на телефонию и обеспечивает простую и эффективную связь. Он работает автономно, а также поддерживает удалённое управление SIM-картами с помощью Dinstar SIMBank и SIMCloud.
69141126

Dinstar UC2000-VE-8G - VoIP-шлюз GSM/3G/4G; 8 каналов GSM или LTE; Мощный встроенный процессор; Передача голоса по LTE (VoLTE); HTTP API для интеграции SMS-приложений

Нет Рейтинг товара 0
40010-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS