КОРЗИНА ЗАКАЗОВ
4170-
Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC) Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC)

Профессиональная гарнитура Тип крепления- оголовье Количество динамиков -1 Материал амбушюр - кожзам Микрофон узконаправленный с шумоподавлением Защита от акустического удара ASP Система активного шумоподавления Регулятор громкости, отключение микрофона Совместимость: Microsoft Lync Разъем подключения: USB Длинна кабеля: 1.9 м Вес: 60 гр

3200-
Panasonic KX-TG1611RUF сиреневый Panasonic KX-TG1611RUF сиреневый

АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

7280-
DoCash mini IR DoCash mini IR

Инфракрасный детектор Контроль спецэлемента «М» Большой экран (4.3”) Высокая четкость и контрастность изображения Отсутствие оптических искажений Возможность просмотра банкнот «веером» Настольная подставка Настенное крепление (опционально) Интуитивно понятное управление Питание: 220/12В Питание: адаптер 220/12V Габариты (Ш*Г*В): 112*107*150 мм Вес без упаковки: 200 г

5480-
Motorola TALKABOUT T42 TRIPLE 3 шт Motorola TALKABOUT T42 TRIPLE 3 шт

Радиостанция портативная Частоты: 446-446.200 МГц 16 каналов ЖК-дисплей Сканирование/мониторинг Мощность - 0.5 Вт В комплекте сразу три рации Нелицензируемые радиостанции PMR446 До 4 км (в зависимости от местности и рабочих условий)

58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

15140-
Аргут А-36 Аргут А-36

Радиостанция портативная Диапазон частот 300-339 (МГц) Количество каналов - 199 Максимальная выходная мощность - 5 Вт Кодировка CTCSS/DCS Шаг частоты 5 (kHz) Тип шумоподавителя автоматический ASQ Приоритетное сканирование Функция VOX Диапазон рабочих температур °C -30 +60

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar DAG3000-128S/O

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar DAG3000-128S/O
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Аналоговый VoIP-шлюз
Шлюз высокой плотности, до 128 FXS/FXO
Модульная конструкция, легко расширяемая
Поддержка IPv4 и IPv6
Максимальная длина кабеля 5 км
Несколько кодеков: G.711A/U, G.723.1, G.729A/B, iLBC
Полная совместимость с ведущими системами IP-телефонии на базе IMS/NGN и SIP


Описание Dinstar DAG3000-128S/O
Dinstar DAG3000-128S/O — это многофункциональный аналоговый VoIP -шлюз, обеспечивающий бесперебойную связь между сетями IP -телефонии, устаревшими телефонными аппаратами ( POTS ) и системами PBX . Он использует модульную конструкцию оборудования, которая позволяет расширять порты FXO , добавляя платы в соответствии с требованиями пользователя. Каждая плата имеет 8 портов FXS / FXO , а шлюз поддерживает максимум 128 портов FXS / FXO . DAG 3000-128 S / O поддерживает стандартный протокол SIP и совместим с ведущими платформами IMS / NGN и системами IP -телефонии на базе SIP . Который идеально подходит для крупных предприятий, колл-центров и многоместных сред, которым требуются услуги VoIP .

Характеристики Dinstar DAG3000-128S/O

VoIP
Протокол:
SIP v2.0 (UDP/TCP), RFC3261
SDP, RTP (RFC2833), RFC3262,
3263,3264,3265,3515,2976,3311
SIP TLS
RTP/RTCP, RFC2198, 1889
Таймер сеанса RFC4028
RFC3266 IPv6 в SDP
RFC2806 ТЕЛ URI
RFC3581 NAT, порт
Исходящий прокси
DNS SRV/ A-запрос/NATPR-запрос
SIP-транк
Ранние СМИ / Ранний ответ
NAT:STUN, статический/динамический NAT
Физические интерфейсы
Вместимость
Диапазон от 8 до 128 FXS/FXO
Поддержка 16 слотов для пользовательских плат
Пользовательская доска
2 * разъема RJ45 с 8 FXS
2 разъема RJ45 с 8 FXO
Плата микроконтроллера
1*RS232, 115200 бит/с
2*10/100/1000 Мбит/с, RJ45

Особенности программного обеспечения
Web -ACL
Telnet ACL
URL-адрес действия
PPPoE/IPv4/IPv6
Цифровая карта
Оптимизация пропускной способности
Префиксы на основе правил маршрутизации
Манипуляции с вызывающим/вызываемым номером
Относящийся к окружающей среде
Источник питания 1+1: 100-240 В переменного тока, 50-60 Гц
Потребляемая мощность: 105 Вт макс.
Рабочая температура: 0 ℃ ~ 45 ℃
Температура хранения: -20 ℃ ~80 ℃
Влажность: 10%-90% без конденсации
Размеры (Ш/Г/В): 440*300*135 мм (3U)
Вес блока: 9,3 кг
Соответствие: CE, FCC
FXO
Разъем: RJ45 с 4 FXO
Режим набора: DTMF/импульсный набор
Идентификатор вызывающего абонента: FSK, DTMF
Смена полярности
Задержка ответа
Обнаружение сигнала занятости
Нет текущего обнаружения
FXS
Разъем: RJ45 с 4 FXS
Режим набора: DTMF и импульсный
Импульс: 10 и 20 импульсов в секунду
Идентификатор вызывающего абонента: Представление CLI DTMF/FSK
Максимальная длина кабеля: 5 км
Обратная полярность
Программируемый тон прохождения вызова
Дополнительная услуга
Ожидание вызова
Слепой перевод
Посетить трансфер
Переадресация при занятости
Переадресация при отсутствии ответа
Безусловная переадресация вызова
Теплая/немедленная горячая линия
Удержание вызова
Не беспокоить
3-сторонняя конференция
Индикатор ожидающего сообщения
Голос и факс
Закон G.711A/U, G.723.1, G.729A/B,
G.726, iLBC
Подавление тишины
Генерация комфортного шума (CNG)
Обнаружение голосовой активности (VAD)
Эхоподавление (G.168), до 128 мс
Адаптивный (динамический) буфер джиттера
Hook Flash
Программируемая регулировка усиления
T.38/Проходной
Модем/POS
Режим DTMF: Сигнал/RFC2833/INBAND
ВЛС 802.1P/802.1Q
QoS уровня 3 и DiffServ
Обслуживание
SNMP
TR069
Автоматическая подготовка
Веб/Телнет
Резервное копирование/восстановление конфигурации
Обновление прошивки через Интернет
CDR
Системный журнал
Проверка связи/отслеживания
Захват сети
Внешний тест (GR909)
NTP/летнее время
Локальное обслуживание IVR
Облачное управление
69141124

Dinstar DAG3000-128S/O - Аналоговый VoIP-шлюз; Шлюз высокой плотности, до 128 FXS/FXO; Модульная конструкция, легко расширяемая; Поддержка IPv4 и IPv6

Нет Рейтинг товара 0
119500-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS