КОРЗИНА ЗАКАЗОВ
1890-
Panasonic KX-TS2350RUB (черный) Panasonic KX-TS2350RUB (черный)

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: черный

1590-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

30450-
DoCash 3200 HD DoCash 3200 HD

Счетчик банкнот с определения номиналов Увеличенный сенсорный цветной ЖК-дисплей 4,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот по номиналу, ориентации, ст

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Grandstream HT841

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Grandstream HT841
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Аналоговый FXO-шлюз
Поддержка 3 SIP-профилей
1 порт FXS и 4 порта FXO
Трехсторонняя конференц-связь
Работа с двумя SIP-серверами для отказоустойчивости
Поддержка прохождения факсов T.38
Поддержка функции Lifeline (FXS порт будет переключен на FXO порт) в случае отключения питания
Два порта Gigabit Ethernet с высокопроизводительным NAT

Описание
Серии FXO-шлюзов HT841 и HT881 позволяют создать VoIP-систему с быстрым развертыванием для компаний любого размера. Используя эти шлюзы, можно легко объединить несколько объектов и все устройства в офисе в сеть IP-АТС и разместить ее локально или в любом выбранном месте, чтобы упростить развертывание. Шлюзы серий HT8x1 имеют порты FXO и FXS, которые поддерживают удаленные вызовы в сети ТфОП. Расширенные функции телефонии, простая автоматическая настройка и отличное качество связи делают шлюзы серий HT8x1 идеальными VoIP-решениями для бизнеса.

Технические характеристики
Телефонные интерфейсы:
4 порта FXO RJ11, 1 порт FXS RJ11

Сетевые интерфейсы:
Два порта RJ45 10/100/1000 Мбит/с, один с поддержкой PoE-PD 802.3af
Примечание. До 1000 Мбит/с в режиме моста; до 100 Мбит/с в режиме NAT

Светодиодные индикаторы:
ПИТАНИЕ, LAN, WAN, FXS, FXO

Кнопка сброса к заводским настройкам

Функции телефонии:
Отображение идентификатора звонящего и блокировка по нему, ожидание вызова, сброс, перевод вызовов вслепую, согласованный перевод вызовов, переадресация, удержание, функция «Не беспокоить», конференции до трех участников

Голосовые кодеки:
G.711 с Annex I (PLC) и Annex II (VAD/CNG), G.723.1, G.729, G.726-32, iLBC, OPUS, динамический джиттер-буфер, улучшенное подавление линейного эхо

Передача факсов по IP:
Передача факса (соответствие T.38 группа 3) со скоростью до 14,4 Кбит/с и переключение на G.711 для передачи факса через пакетную сеть

Дальность звонка для ближней/ дальней связи:
3 REN: до 1 км по 24AWG линии

Идентификатор звонящих абонентов (Caller ID):
Bellcore тип 1 и 2, ETSI, BT, NTT и CID на основе DTMF

Метод набора:
DTMF, Pulse

Способы разъединения:
Сигнал занятости, Переполюсовка/контрольный импульс, Ток в контуре

Сетевые протоколы:
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, STUN (RFC3489), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

QoS:
Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) и Layer 3 (ToS, Diffserv, MPLS), формирование трафика

Метод DTMF:
In-audio, RFC2833 и/или SIP INFO

Настройка и управление:
HTTP, HTTPS, TFTP, SSH, TR-069, безопасная и автоматизированная настройка с использованием AES-шифрования, системный журнал

Безопасность:
Среда: SRTP

Контроль: TLS/SIPS/HTTPS

Управление:
Поддержка системного журнала, SSH, удаленное управление через браузер

Физические параметры:
Питание:
Ввод PoE: 4,8 В/0, 5 A
Ввод (прямой ток): 12 В, 1 А

Условия окружающей среды:
Эксплуатация: 0...+40 °С
Хранение: –10...+60 °C
Влажность: 10–90 %
Без конденсации

Размеры и вес:
190 x 100 x 28 мм (Д x Ш x В)
Вес: 0,46 кг

Содержимое упаковки:
1x HT881, 1x Ethernet-кабель, 1x Руководство по быстрой установке (блок
питания не входит в комплект)
69111133

Grandstream HT841 - Аналоговый FXO-шлюз; Поддержка 3 SIP-профилей; 1 порт FXS и 4 порта FXO; Поддержка прохождения факсов T.38; Два порта Gigabit Ethernet

Нет Рейтинг товара 0
11910-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS