КОРЗИНА ЗАКАЗОВ
31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

1890-
Panasonic KX-TS2350 RUB Panasonic KX-TS2350 RUB

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене

71810-
ERICSSON-LG iPECS eMG800-BKSU ERICSSON-LG iPECS eMG800-BKSU

iPECS eMG800-BKSU базовый блок IP мини АТС LG-Ericsson Цифровая IP АТС может иметь конфигурации до 600/1200 абонентов Услуга «Единый номер» Встроенная голосовая почта Встроенная услуга автоматического распределения вызовов ACD (Automatic Call Distribution) Встроенные функции для гостиничного бизнеса Многоуровневый подход к организации мобильности Обработка одновременных вызовов Гибкая архитектура сети и повышенная отказоустойчивость Высокоэффективные функции управления вызовами

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

3800-
Panasonic KX-TG2511RUM серый металлик Panasonic KX-TG2511RUM серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset N720 IP PRO Multicell S30852-H2314-R101 микросотовая IP DECT станция

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset N720 IP PRO Multicell S30852-H2314-R101 микросотовая IP DECT станция
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Технические характеристики
Микросотовая IP-система на базе технологии DECT
До 100 пользователей / учетных записей SIP / трубок
До 30 базовых станций
До 30 параллельных вызовов
8 одновременных вызовов на базу (4 в режиме G.722 HDSP™)
Передача абонентов и роуминг без разрыва связи
Исключительный HD-звук благодаря технологии HDSP™ 1, 2
Доступ к ресурсам локальной сети и онлайндиректориям сетей общего пользования (белые и желтые страницы)1 Чтение электронной почты
Профессиональная система автоматического конфигурирования параметров
Технология подачи электропитания через Ethernet
DECT-технология обеспечивает отсутствие помех, надежность, а также широкий диапазон действия, продолжительное время работы в режиме ожидания и превосходное качество звука
Сетевой автоответчик
Перевод вызова: с сопровождением, без сопровождения, через клавишу R
Режим ожидания
Удержание / переключение / возобновление вызова
Отклонение вызова
CLIR
Интерфейс: Ethernet
Автоматическое перенаправление вызова: CFU, CFNR, CFB
Запрет вызова
Автоматическое конфигурирование с IP-АТС Gigaset T300 PRO и T500 PRO
Сетевые каталоги через LDAP и XML
Стандарты: DECT EN 300 175-x / GAP / PN-CAP/ CAT-iq 1.0
Частота от 1,88 ГГц до 1,90 ГГц (EMEA)
Дальность радиосвязи DECT до 50 м (в помещении) и 300 м (вне помещения)
Поддержка 120 DECT-каналов
Новейший стандарт безопасности DECT
TLS для HTTPS и POP3S
SIP (RFC3261, RFC2396, RFC2976)
Проверка подлинности HTTP/Digest (RFC2617)
Поиск SIP-сервера (RFC3263)
Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892)
Индикатор ожидающих сообщений (RFC3265, RFC3842)
SDP (RFC4566, RFC3264, RFC3555)
RTP (RFC3550, RFC3551, RFC3555, RFC2833)
Профиль Gigaset XHTML 2.2
Протокол онлайн-каталога на базе XML Gigaset, IPv4, SNTP, STUN, DHCP (опция 60, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q)
8 одновременных вызовов на базу (G.726, G.711, G.729ab), до 4 вызовов с широкополосным аудиосигналом (G.722)
Кодеки G.711, G.722, G.726, G.729ab (10 каналов)
VAD/CNG (для G.729ab)
QoS (RFC2474, RFC2475)
Аттестация: ЕС

Специальные функции
Компьютерная телефония (CTI) через стандартную SIP-процедуру, используемую в IP-АТС Gigaset T500 PRO / T300 PRO
Broadsoft: набор телефонного номера / ответ на входящий звонок кликом мыши из интерфейса компьютера
Функция чтения электронных сообщений (POP3, POP3S)
До 560 символов
До 100 учетных записей (1 для каждого пользователя)
Интерактивный информационный центр (в зависимости от нужд клиента)

Программная часть:
Получение URL для настройки конфигурации через SIP Multicast или DHCP-опцию
Простое конфигурирование параметров через веб-браузер
Профили настроек провайдера и УАТС
Простая настройка параметров администратором с помощью файла конфигурации
Специальная пользовательская система автоматического конфигурирования: по MAC-адресу, по коду автоконфигурации, повышение, понижение версии прошивки
Журнал событий

Аппаратная часть:
Возможность установки на стене или потолке
Разнос антенн
4 светодиодных индикатора статуса
Кнопка сброса
Ethernet RJ45 10/100 Мбит/с
Функция питания через Ethernet (PoE) · N720 DM PRO: PoE IEEE 802.3af < 3,8 Вт (класс 1) · N720 IP PRO: PoE IEEE 802.3af < 6,4 Вт (класс 2)
Энергосберегающий режим переключения (EU или UK)4
Цвет: белоснежный SF9063

Габариты
Размеры (ВхШхГ): 190 x 110 x 42 мм
Упаковка (ДхГхВ): 248 x 186 x 64 мм
Вес: 363 г

Условия окружающей среды
Класс защиты IP20 (наружное применение)
Рабочая температура: от +5 до +45° C
Температура хранения: от –20 до +70 °C
Относительная влажность: 20% – 75% без конденсации

Микросотовая IP-система Gigaset N720 IP PRO на базе технологии DECT компании Gigaset состоит из двух элементов: базовой станции N720 IP PRO и DECT-контроллера N720 DM PRO. К DECT-контроллеру можно подключить до 30 базовых станций и 100 беспроводных трубок, обеспечив настоящую беспроводную мобильную систему связи на производственной площадке с интегрированными функциями передачи абонентского соединения и роуминга без разрыва связи. Производительность оптимизируется за счет доступа к корпоративным и онлайн-ресурсам и уведомлениям по электронной почте. Микросотовая IP-система N720 IP PRO на базе технологии DECT поддерживает последнее поколение трубок DECT от Gigaset. Таким образом, пользователи получают мобильность общения с широкополосным качественным звуком. Система Gigaset N720 IP PRO цельно интегрирована в корпоративную IP-сеть в виде основной сети.
Подключение к T500 PRO и T300 PRO, двум цифровым телефонным станциям на основе межсетевого протокола IP (IP-PBX) профессиональной линейки Gigaset, обеспечивает автоматическую настройку параметров и лучшую совместимость. Комплект N720 SPK PRO (Site Planning Kit) рекомендован для планирования размещения большого количества базовых станций.
61141111

Gigaset N720 IP PRO Multicell S30852-H2314-R101 микросотовая IP DECT станция - Микросотовая IP-система на базе технологии DECT До 100 пользователей / учетных записей SIP / трубок До 30 базовых станций До 30 параллельных вызовов 8 одновременных вызовов на базу (4 в режиме G.722 HDSP™) Дальность радиосвязи DECT до 50 м (в помещении) и 300 м (вне помещения) Сетевой автоответчик

Нет Рейтинг товара 0
25920-

Дополнительные аксессуары для Gigaset N720 IP PRO Multicell S30852-H2314-R101 микросотовая IP DECT станция

Дополнительные опции для Gigaset N720 IP PRO Multicell S30852-H2314-R101 микросотовая IP DECT станция

G

Gigaset N720 DM PRO

Gigaset N720 IP PRO Multicell S30852-H2314-R101 микросотовая IP DECT станция - Контроллер Gigaset N720 DM для Gigaset N720 IP PRO
Микросотовая IP-система на базе технологии DECT
До 100 пользователей / учетных записей SIP / трубок
До 30 базовых станций
До 30 параллельных вызовов
8 одновременных вызовов на базу (4 в режиме G.722 HDSP™)
Дальность радиосвязи DECT до 50 м (в помещении) и 300 м (вне помещения)
Сетевой автоответчик
Интерфейс: Ethernet

61141112

25920-

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS