КОРЗИНА ЗАКАЗОВ
3370-
Mertech M-ER 326AC-15.2 Slim LCD Mertech M-ER 326AC-15.2 Slim LCD

Весы торговые электронные Максимальная нагрузка: 15 кг Габаритные размеры платформы: 325х230 мм Индикация: LCD с подсветкой Питание: адаптер+аккумулятор Время работы от аккумулятора: не менее 80 часов Класс точности весов по ГОСТ 29329 - средний (III)

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

7050-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yeastar S50

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yeastar S50
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
50 SIP абонентов
25 одновременных вызовов
До 8 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO)
До 8 BRI портов, используя модули BRI
До 4 GSM порта, используя модуль GSM
Автоматическая запись разговоров до 5000 мин
1 порт WAN, 1 порт LAN, карта памяти SD
Работает с SIP/IAX, 2, PSTN линии, ISDN BRI, E1 / T1 / PRI, и GSM / CDMA / 3G
Мощные приложения (дополнения) включают в себя автоматическое определение положения, LDAP, и многое другое.
Мгновенное подключение нескольких сайтов и удаленных пользователей
Возможно установка до 4-х доп. модулей
Гарантия 3 года!

Функциональные возможности
Трансфер вызова
Переадресация вызова
Парковка вызова
Захват вызова
Групповой вызов
Маршрутизация вызова
Прилипание вызова (AutoCLIP)
Многоточный вызов (SIP Forking)
Режим ожидания
Оповещение (Paging Call)
Интерком
Конференц-комнаты
Режим не беспокоить (DND)
Очередь
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
Музыка в режиме ожидания (Music On Hold)
Голосовая почта
Быстрый набор
Система внешнего доступа к линиям АТС (DISA - Direct Inward System Access)
Личный кабинет пользователя
Отображение статуса абонента (BLF)
Autoprovision
LDAP
Доступ к линиям по PIN-коду
Привязка мобильного номера к внутреннему номеру абонента
Записная книга
Черный список
Детализация звонков (CDR)
SIP SMS
Поддержка видео
Функция вмешательства (прослушивание, подсказка, вмешательство)
Запись разговора (one touch record)
Автоматическая запись разговоров
Call Back

VOIP характеристики
Протокол: SIP 2.0 (RFC3261) и IAX2
Транспорт: UDP, TCP, TLS
Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки: H263, H263P, H264, MPEG4
Факс: Т.30, Т.37, Т.38, G.711 Passthrough
Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Сетевые характеристики
2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
VPN, брандмауэр, VLAN, PPPoE, DDNS, QoS, DHCP-сервер

Технические характеристики
Процессор: Freesacle ARM Cortex-A9 1GHz
Flash: 4 ГБ
RAM: DD3 512 МБ
LAN: 1 (10/100/1000 Мб/с)
WAN: 1 (10/100/1000 Мб/с)
CD-карта: 1
Размер: 340х210х44 мм
Вес: 1,48 кг.
Питание: AC 100-240В 50/60Гц 0.6A макс..
Потребляемая мощность: 2.1-18.5 Ватт
14141112

Yeastar S50 - IP АТС до50 SIP абонентов 25 одновременных вызовов До 8 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO) До 8 BRI портов, используя модули BRI До 4 GSM порта, используя модуль GSM Автоматическая запись разговоров до 5000 мин 1 порт WAN, 1 порт LAN, карта памяти SD Работает с SIP/IAX, 2, PSTN

Нет Рейтинг товара 0
58670-

Дополнительные опции для Yeastar S50

Y

Yeastar O2

Yeastar S50 - Модуль с 2-мя портами FXO для подключения 2-х внешних телефонных линий.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar

14141115

7120-

e

Yeastar S2

Yeastar S50 - Модуль с 2-мя портами FXS для подключения 2-х аналоговых телефонов.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141116

6430-

a

Yeastar SO

Yeastar S50 - Модуль с 1-м портом FXO для подключения внешней телефонной линии и с 1-м портом FXS для подключения аналогового телефона.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141117

7370-

s

Yeastar UMTS

Yeastar S50 - Модуль для подключения одного внешнего UMTS-канала
UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц
Чипсет: SIMCom.
Предназначен для работы со всеми IP-АТС Yeastar.

14141118

17240-

t

Yeastar B2

Yeastar S50 - Модуль для подключения двух линий BRI, предназначен для работы со всеми IP-АТС Yeastar

14141119

12350-

a

Yeastar GSM

Yeastar S50 - Модуль для подключения одного внешнего GSM-канала (GSM 850/900/1800/1900МГц ).
Предназначен для работы со всеми IP-АТС Yeastar.

14141120

10550-

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS