КОРЗИНА ЗАКАЗОВ
4250-
Yealink SIP-T21P E2 (БП в комплекте) Yealink SIP-T21P E2 (БП в комплекте)

Проводной SIP телефон на 2 SIP линии, PoE Графический LCD-дисплей с подсветкой Подписи программируемых кнопок на экране Поддержка кириллицы 2 RJ45 порта Разъем для гарнитуры RJ9 Спикерфон, голосовая почта Телефонная книга на 1000 номеров 3-х сторонняя конференц-связь

30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

32000-
Panasonic KX-TEB308 RU Panasonic KX-TEB308 RU

Подключение до 3 внешних и до 8 внутренних линий Совместима с любыми телефонами и факсами Функция автоматизированный оператор-телефонист Конференц-связь 5-ти абонентов Дневной, ночной, обеденный режимы работы Распечатка детальных отчетов о звонках Программирование и настройка с ПК или системного телефона

60350-
Mbox MC-165 Mbox MC-165

Обновлен на все новые банкноты, включая 5000 р. 2-х карманный счетчик сортировщик банкнот Цветной ЖК сенсорный дисплей 4" Количество карманов 1+1 Ёмкость загрузочного кармана 600 банкнот Ёмкость счетного кармана 200 банкнот Ёмкость кармана отбраковки 50 листов Скорость пересчёта в режимах АВТО/МИКС 1200 листов/мин Валюты: RUB, USD, EUR, CNY, GBP, KZT, BYN, TJS 2 CIS сканера высокого разрешения 100 dpi Пересчет смешанных номиналов Фасовка по количеству листов и сумме Режим суммировани

2840-
Grandstream GXP1610 черный Grandstream GXP1610 черный

IP-телефон c поддержкой 1 учетной записи SIP 2 линии 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar DAG1000-2S

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar DAG1000-2S
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
VoIP-шлюз
Поддержка протокола SIP
Количество FXS/FXO портов - 2
WAN , 10/100 Мбит/с, RJ -45 - 1
ЛВС, 10/100 Мбит/с, RJ -45 - 1
Поддержка факса


Описание
DAG1000-2S - это многофункциональный аналоговый телефонный адаптер, который обеспечивает соединение без потерь между сетями IP-телефонов и устаревшими телефонами (POTS), факсами и системами PBX. Устройство имеет 2 порта FXS, факс по IP и встроенный высокоскоростной маршрутизатор NAT. Эти мощные функции и хорошее качество передачи голоса делают устройство идеальным для различных прикладных сфер, а в частности для малого и среднего бизнеса, а также для личного использования. Кроме того, благодаря автоматической инициализации и централизованной системе управления устройство легко поддерживать и развертывать в сети.

Особенности Dinstar DAG1000-1S/2S
• Экономичный интерфейс ATA с 1 или 2 портами FXS.
• Факс по IP (T.38 и транзитная передача)
• Поддержка IPv4 и IPv6
• TR069 и SNMP
• Несколько кодеков: G.711A/U, G.723.1, G.729A/B, G.726
•Полная совместимость с ведущими системами IP-телефонии на базе IMS/NGN и SIP.
Характеристики Dinstar DAG1000-1S/2S
Физические интерфейсы
Вместимость
DAG 1000-1 S : 1 * FXS , RJ 11
DAG 1000-2 S : 2* FXS , RJ 11
Ethernet -интерфейсы:
1* WAN , 10/100 Мбит/с, RJ -45
1 * ЛВС, 10/100 Мбит/с, RJ -45
Разъем: RJ11
Режим набора: DTMF и импульсный
Импульс: 10 и 20 импульсов в секунду
Идентификатор вызывающего абонента: Представление CLI DTMF / FSK
Максимальная длина кабеля: 3 км
ReversedPolarity
Программируемый тон прохождения вызова
Дополнительная услуга
Ожидание вызова
Слепой перевод
Посетить трансфер
Переадресация при занятости
Переадресация при отсутствии ответа
Безусловная переадресация вызова
Теплая/немедленная горячая линия
Удержание вызова
Не беспокоить
3-сторонняя конференция
Индикатор ожидающего сообщения

Голос и факс
Low G.711A/U, G.723.1, G.729A/B, G.726
Подавление шума
Генерация комфортного шума ( CNG )
Обнаружение голосовой активности ( VAD )
Эхоподавление ( G .168), до 128 мс
Адаптивный (динамический) буфер джиттера
Hook Flash
Программируемая регулировка усиления
T .38/Проходной
Высокоскоростной факс до 14,4 кбит/с
Модем/ POS
Режимы DTMF : информация SIP / RFC 2833/внутриполосный
VLAN 802.1 P /802.1 Q ( VLAN для голоса/данных/управления)
QoS уровня 3 и DiffServ
Обслуживание
SNMP v 1/ v 2/ v 3
TR 069
Автоматическая подготовка
Веб/Телнет
Резервное копирование/восстановление конфигурации
Обновление прошивки через Интернет
CDR
Системный журнал ( Emerg , предупреждение, критическое, предупреждение об ошибке, уведомление, информация, отладка)
Проверка связи/отслеживания
Захват сети
Внешний тест ( GR 909)
NTP /летнее время
Локальное обслуживание IVR
Облачное управление
VoIP

Протоколы:
SIP v 2.0 ( UDP / TCP ), RFC 3261
SDP , RTP ( RFC 2833), RFC 3262,
3263,3264,3265,2976,3311
ETC (3 GPP TS 24.629, RFC 3515,
RFC 3891, RFC 3892)
RTP / RTCP , RFC 2198, 1889
SIP через TLS
Таймер сеанса RFC 4028
RFC 3266 IPv 6 в SDP
RFC 2806 ТЕЛ URI
RFC 3581 NAT , порт
Основной/Резервный SIP -сервер
Исходящий прокси
DNS SRV / A -запрос/ NATPR -запрос
SIP -транк
Быстрое медиа / Быстрый ответ
NAT : STUN , статический/динамический NAT


Источник питания: 100–240 В переменного тока, 50–60 Гц при 12 В постоянного тока, 1 А
Потребляемая мощность: <5 Вт
Рабочая температура: 0 ~ 45 С
Температура хранения: -20 ~ 80 С
Влажность: 10%-90% без конденсации
Размеры (Ш/Г/В): 126*76*25 мм
Вес блока: <=0,2 кг
69141111

Dinstar DAG1000-2S - VoIP-шлюз; Поддержка протокола SIP; Количество FXS/FXO портов - 2; Поддержка факса

Нет Рейтинг товара 0
3140-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS