КОРЗИНА ЗАКАЗОВ
5290-
Panasonic KX-TS2388RUB черный, с АОН и Caller ID Panasonic KX-TS2388RUB черный, с АОН и Caller ID

Проводной телефон АОН, Caller ID ЖК-дисплей (3-х строчный) Русифицированная телефонная книга на 50 номеров Спикерфон Однокнопочный набор: 20 номеров Ускоренный набор: 10 номеров Повторный набор последнего номера 4 уровня громкости звонка (выкл./тихо/средне/громко) Регулировка угла рабочей панели (2 уровня)

0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

30250-
DoCash 3200 HD DoCash 3200 HD

Счетчик банкнот с определения номиналов Увеличенный сенсорный цветной ЖК-дисплей 4,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот по номиналу, ориентации, ст

3200-
Panasonic KX-TG1611RUF сиреневый Panasonic KX-TG1611RUF сиреневый

АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

4500-
Accutone UB610MKII ProNC USB(ZE-UB610MKII-ENC) Accutone UB610MKII ProNC USB(ZE-UB610MKII-ENC)

Профессиональная гарнитура Вид наушников: операторские Способ подключения: проводной Тип крепления - оголовье Частотный диапазон от 50.0 (Гц) до 10000(Гц) Диаметр мембраны динамика 40(мм) Количество динамиков - 2 Защита от акустического удара ASP Гибкий микрофон узконаправленный микрофон с шумоподавлением Длина шнура: 1,5 м Разъём: USB Вес: 120 г

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yeastar S20

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yeastar S20
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
20 SIP абонентов
10 одновременных вызовов
До 4 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO)
До 4 BRI портов, используя модули BRI
До 1 GSM порта, используя модуль GSM
Автоматическая запись разговоров до 5000 мин
1 порт WAN, 1 порт LAN, карта памяти microSD
Работает с SIP/IAX, 2, PSTN линии, ISDN BRI, E1 / T1 / PRI, и GSM / CDMA / 3G
Мощные приложения (дополнения) включают в себя автоматическое определение положения, LDAP, и многое другое.
Мгновенное подключение нескольких сайтов и удаленных пользователей
Возможно установка до 2-х доп. модулей
Гарантия 3 года!

Функциональные возможности
Трансфер вызова
Переадресация вызова
Парковка вызова
Захват вызова
Групповой вызов
Маршрутизация вызова
Прилипание вызова (AutoCLIP)
Многоточный вызов (SIP Forking)
Режим ожидания
Оповещение (Paging Call)
Интерком
Конференц-комнаты
Режим не беспокоить (DND)
Очередь
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
Музыка в режиме ожидания (Music On Hold)
Голосовая почта
Быстрый набор
Система внешнего доступа к линиям АТС (DISA - Direct Inward System Access)
Личный кабинет пользователя
Отображение статуса абонента (BLF)
Autoprovision
LDAP
Доступ к линиям по PIN-коду
Привязка мобильного номера к внутреннему номеру абонента
Записная книга
Черный список
Детализация звонков (CDR)
SIP SMS
Поддержка видео
Функция вмешательства (прослушивание, подсказка, вмешательство)
Запись разговора (one touch record)
Автоматическая запись разговоров
Call Back

VOIP характеристики
Протокол: SIP 2.0 (RFC3261) и IAX2
Транспорт: UDP, TCP, TLS
Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки: H263, H263P, H264, MPEG4
Факс: Т.30, Т.37, Т.38, G.711 Passthrough
Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Сетевые характеристики
2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
VPN, брандмауэр, VLAN, PPPoE, DDNS, QoS, DHCP-сервер

Технические характеристики
Процессор: Freesacle ARM Cortex-A9 1GHz
Flash: 4 ГБ
RAM: DD3 512 МБ
LAN: 1 (10/100 Мб/с)
WAN: 1 (10/100 Мб/с)
TF-карта: 1
Размер: 160х160х30 мм
Вес: 0,3 кг.
Питание: AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Потребляемая мощность: 1.8-10.6 Ватт

14141111

Yeastar S20 - IP АТС до 20 SIP абонентов 10 одновременных вызовов До 4 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO) До 4 BRI портов, используя модули BRI До 1 GSM порта, используя модуль GSM Автоматическая запись разговоров до 5000 мин 1 порт WAN, 1 порт LAN, карта памяти microSD Работает с SIP/IAX, 2,

Нет Рейтинг товара 0
29930-

Дополнительные опции для Yeastar S20

Y

Yeastar O2

Yeastar S20 - Модуль с 2-мя портами FXO для подключения 2-х внешних телефонных линий.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar

14141115

7120-

e

Yeastar S2

Yeastar S20 - Модуль с 2-мя портами FXS для подключения 2-х аналоговых телефонов.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141116

6430-

a

Yeastar SO

Yeastar S20 - Модуль с 1-м портом FXO для подключения внешней телефонной линии и с 1-м портом FXS для подключения аналогового телефона.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141117

7370-

s

Yeastar UMTS

Yeastar S20 - Модуль для подключения одного внешнего UMTS-канала
UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц
Чипсет: SIMCom.
Предназначен для работы со всеми IP-АТС Yeastar.

14141118

17240-

t

Yeastar B2

Yeastar S20 - Модуль для подключения двух линий BRI, предназначен для работы со всеми IP-АТС Yeastar

14141119

12350-

a

Yeastar GSM

Yeastar S20 - Модуль для подключения одного внешнего GSM-канала (GSM 850/900/1800/1900МГц ).
Предназначен для работы со всеми IP-АТС Yeastar.

14141120

10550-

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS